Autor Wątek: Lampy LED problem  (Przeczytany 206 razy)

Offline Adrian80

  • Aspirant
  • Wiadomości: 4
  • Kocham to forum
Lampy LED problem
« dnia: Kwiecień 08, 2021, 13:33:45 pm »
Witam mam problem z lampami do dziennej  jazdy a mianowicie po zamknięciu samochodu z kluczyka ledy świecą się jeszcze przez 3minuty a przy otwartej masce świecą się cały czas. Proszę o podpowiedź gdzie znajduje się jakiś przekaźnik czy bezpiecznik co steruje lampami a może problem tkwi gdzie indziej.prosze o jakieś sugestie pozdrawiam

Offline M737

  • Forumowicz Executive
  • ***
  • Wiadomości: 187
  • The White Cat
Odp: Lampy LED problem
« Odpowiedź #1 dnia: Kwiecień 08, 2021, 15:44:31 pm »
jak masz ustawiony czas oświetlenia zewnętrznego w menu?
max to jak pamiętam 240 sekund, ja mam ustawiony na 30 sekund, działa jak masz światła na auto

Offline Adrian80

  • Aspirant
  • Wiadomości: 4
  • Kocham to forum
Odp: Lampy LED problem
« Odpowiedź #2 dnia: Kwiecień 08, 2021, 15:59:22 pm »
Dzięki za odpowiedź tak mam ustawione na 30 sekund tylko jest jeszcze jedna sprawa jak włączam np. prawy kierunek to prawy LED zmienia barwę na ciemniejsza i tak samo z lewym. Kostki poczyszczone instalacja przejrzana i jest to samo

Offline M737

  • Forumowicz Executive
  • ***
  • Wiadomości: 187
  • The White Cat
Odp: Lampy LED problem
« Odpowiedź #3 dnia: Kwiecień 08, 2021, 16:10:36 pm »
jak silnik jest uruchomiony to dokładnie tak ma być, led ma się ściemnić żeby lepiej był widoczny włączony kierunkowskaz

Offline Adrian80

  • Aspirant
  • Wiadomości: 4
  • Kocham to forum
Odp: Lampy LED problem
« Odpowiedź #4 dnia: Kwiecień 09, 2021, 11:58:18 am »
Kolego a masz może schemat instalacji elektrycznej a najbardziej chodzi mi o wszystkie przekażniki odpowiadające za swiatła