Autor Wątek: Problem z nawiewem klimą??  (Przeczytany 3139 razy)

Offline filar12

  • Forumowicz Sovereign
  • ****
  • Wiadomości: 887
  • http://lpg-lodz.pl/
Problem z nawiewem klimą??
« dnia: Listopad 12, 2008, 22:37:37 pm »
Witam ponownie wszystkich posiadaczy kotków

Od pewnego czasu mam dziwny problem.
Sterownik(mam 2 szt więc są sprawne) nie potrafi utrzymać podobnych temperatur jedynie w zadaniu HI lub LO chodzą razem jak nastawię inaczej to na mnie kierowce kotek wieje zimnem non stop a na pasażerkę jest oki.
wszystko jedno czy mam włączoną klimę czy nie zimno i już a klapy jak chodzą słychać.
Poradźcie co robić aby nie rozkładać całej deski  :-cry
http://lpg-lodz.pl/

KIEDYŚ był S-type 1999r 3.0 V6 "sreberko" napędzane LPG ;-) następnie X350 4.2l +LPG oczywiście ;-), S-type 2002r Fl 3.0L LPG, X350 3.0L LPG ;-),teraźniejszość X358LWB 4,2 LPG.

Offline filar12

  • Forumowicz Sovereign
  • ****
  • Wiadomości: 887
  • http://lpg-lodz.pl/
Odp: Problem z nawiewem klimą??
« Odpowiedź #1 dnia: Listopad 12, 2008, 22:58:09 pm »
Jeśli to czujniki to wiem gdzie są 4 szt po 2 na stronę tylko jaką powinny mieć oporność i mniej więcej w jakiej temp.?? Jak byłem moim srebnym y ciebie to jeszcze działało komp to wykryje??
http://lpg-lodz.pl/

KIEDYŚ był S-type 1999r 3.0 V6 "sreberko" napędzane LPG ;-) następnie X350 4.2l +LPG oczywiście ;-), S-type 2002r Fl 3.0L LPG, X350 3.0L LPG ;-),teraźniejszość X358LWB 4,2 LPG.

Offline filar12

  • Forumowicz Sovereign
  • ****
  • Wiadomości: 887
  • http://lpg-lodz.pl/
Odp: Problem z nawiewem klimą??
« Odpowiedź #2 dnia: Listopad 12, 2008, 23:10:18 pm »
Dobre z tym warsztatem  ;D Narazie sprawdzę sam w czwartek już raz je wyciągał mi kolega (do jednego trzeba mieć małe rączki) jap spalił mi się sterownik tyrystor padł ale mam drugi fabryka i jeden reanimowany.
popatrzymy zobaczymy tylko jak coś może być kłopot z zakupem samego czujnika temp.  :'(
http://lpg-lodz.pl/

KIEDYŚ był S-type 1999r 3.0 V6 "sreberko" napędzane LPG ;-) następnie X350 4.2l +LPG oczywiście ;-), S-type 2002r Fl 3.0L LPG, X350 3.0L LPG ;-),teraźniejszość X358LWB 4,2 LPG.

dariusz

  • Gość
Odp: Problem z nawiewem klimą??
« Odpowiedź #3 dnia: Listopad 13, 2008, 19:11:34 pm »
Też mam podobny problem.
Klima działa OK, do czasu przejechania około 80 km non stop. Następnie, mam takie wrażanie, wszystkie klapki nawiewu się zamykają, efekt - zaparowują szyby i robi się chłodno. Jak ustawiam na maksa nawiew to wentylator szumi na całego a ciepło nie wychodzi z nawiewów, bo klapki zamknięte  :) . Jak zatrzymam się na 5 minut i zgaszę silnik, to po ponownym uruchomieniu wszystko wraca do normy a następnie, wszystko od początku i tak za każdym razem. Całe szczęście,że jeżdżę po mieście i nie jest to takie dokuczliwe.
Byłem w serwisie (Warszawa na ul. Waszyngtona) i na skanerze wykryto błąd czujnika temperatury, oczywiście go wymieniono (trwało to około 5 godzin z diagnozą i naprawą) i niestety nic nie naprawiono a błąd dalej wykazuje a nie powinno go wykazywać - tak mnie poinformowano. Temat mieli zgłosić do centrali Jaguara a ja czekam na odpowiedź już 5 miesięcy.
Co o tym myślicie?

Offline AndBuhhery

  • Forumowicz
  • *
  • Wiadomości: 17
  • Kocham to forum
Odp: Problem z nawiewem klimą??
« Odpowiedź #4 dnia: Kwiecień 11, 2024, 19:09:15 pm »

Siema wiem że minęło 16 lat ale mam ten sam problem XDD
pamiętasz może co z tym zrobiłeś?
« Ostatnia zmiana: Kwiecień 12, 2024, 01:22:38 am wysłana przez MicGin »

Offline MicGin

  • Moderator Globalny
  • Forumowicz Sovereign
  • ***
  • Wiadomości: 779
  • JCPF Club Member
Odp: Problem z nawiewem klimą??
« Odpowiedź #5 dnia: Kwiecień 12, 2024, 01:23:28 am »
Już raczej nie odpowie bo go nie ma już na forum.
Był S-type
-pozostaję w rodzinie-
Jest XJR