Autor Wątek: Klekot przy pierwszym uruchomieniu  (Przeczytany 354 razy)

Offline p123

  • Forumowicz Executive
  • ***
  • Wiadomości: 405
  • XJ8 3.2 Executive 1999
Klekot przy pierwszym uruchomieniu
« dnia: Luty 10, 2020, 14:10:40 pm »
Cześć
Wczoraj nagrałem odgłosy jakie towarzyszą porannemu uruchomieniu kocura.
Stał całą noc pod domem, temperatura w okolicy zera.
Skóra cierpnie ...
Olej zmieniany ciut ponad rok temu ( listopad 2018 ) - Total 5w40
Załączam pliczek z tym nagraniem - ciekaw jestem Waszej opinii.
Pozdrawiam
Piotr
P.S. Niefortunnie nagrałem dyktafonem zamiast kamerką w telefonie i ni jak nie mogę tego przerobić na format akceptowalny przez YouTube ...

Offline Kiełbek

  • Starszy Forumowicz
  • **
  • Wiadomości: 79
Odp: Klekot przy pierwszym uruchomieniu
« Odpowiedź #1 dnia: Luty 10, 2020, 17:57:21 pm »
Czyżby rozrząd się odzywał?

Offline p123

  • Forumowicz Executive
  • ***
  • Wiadomości: 405
  • XJ8 3.2 Executive 1999
Odp: Klekot przy pierwszym uruchomieniu
« Odpowiedź #2 dnia: Luty 10, 2020, 23:06:29 pm »
Nie wiem jak słychać rozrząd ale ten sam klekot generował mój Peugeot 607 2.7HDI kiedy mu pompa olejowa padła.
Musiał parę sekund pochodzić zanim ciśnienie wzrosło i się wyciszał.
Rozumiem, że nikt z kolegów nie doświadczył tego zjawiska w swoim kocie.
Piotr
 

Offline Tomasz.xkr

  • Forumowicz Executive
  • ***
  • Wiadomości: 140
Odp: Klekot przy pierwszym uruchomieniu
« Odpowiedź #3 dnia: Luty 11, 2020, 00:50:07 am »

Prawdopodobnie "grają" Ci popychacze zaworowe.Po pełnym napełnieniu cichną.Wymiana oleju na lepszy jakościowo powinno załatwić sprawe

Offline Michal_C

  • JCP Art - Master
  • Forumowicz Daimler
  • *****
  • Wiadomości: 1.359
  • Moja obecna
Odp: Klekot przy pierwszym uruchomieniu
« Odpowiedź #4 dnia: Luty 11, 2020, 09:10:55 am »
To nie jest rozrząd. Wiem, bo przerabiałem temat. Skłaniałbym się ku teorii Tomasza.
IF IGNORANCE IS BLISS, WHY AREN'T THERE MORE HAPPY PEOPLE?

Offline Boodzio2

  • JCPF Club Member
  • Forumowicz Sovereign
  • ****
  • Wiadomości: 876
Odp: Klekot przy pierwszym uruchomieniu
« Odpowiedź #5 dnia: Luty 11, 2020, 09:41:36 am »
Widocznie olej sie cofa grawitacyjnie po postoju. Nie ma czasem tam jakiegos zaworu zwrotnego.?
Konstruktywna dyskusja  ,kluczem do rozwiązania złożonych problemów.
X 350 xjr Czarny Książe

Offline p123

  • Forumowicz Executive
  • ***
  • Wiadomości: 405
  • XJ8 3.2 Executive 1999
Odp: Klekot przy pierwszym uruchomieniu
« Odpowiedź #6 dnia: Luty 11, 2020, 09:53:26 am »
Cześć,
Posłuchałem trochę na YT klekotu rozrządów w paru autach no i sam nie wiem.
Zacznę od wymiany oleju bo już i tak pora. A'prpos jakości, wydawało mi się że Total to niezła marka i dlatego go zalałem. Leję Totala do Peugeota od lat... Jaki Waszym zdaniem byłby lepszy ? W Altamira powiedzili mi kiedyś że do tego silnika należy lać inny olej niż zalecała fabryka. Jeśli dobrze pamiętam to miał to być Mobil 5w50 albo wręcz 0w50 ( na pewno 50 ). Możecie powiedzić na czym jeździcie ? Chyba że jest u nas "dedykowany" wątek o olejach ...
Piotr 

Offline KrzysiekEg

  • Forumowicz Executive
  • ***
  • Wiadomości: 355
Odp: Klekot przy pierwszym uruchomieniu
« Odpowiedź #7 dnia: Luty 11, 2020, 12:02:20 pm »
Wcześniej Valvoline 5w40 Maxlife, po 10 tys. trochę grały zawory, teraz Eurol super lite 5w40 i jest ok. W załączniku oryginalna serwisówka olejowa.
xj6 4,0 Sovereign 1996

Offline p123

  • Forumowicz Executive
  • ***
  • Wiadomości: 405
  • XJ8 3.2 Executive 1999
Odp: Klekot przy pierwszym uruchomieniu
« Odpowiedź #8 dnia: Luty 12, 2020, 09:16:33 am »
Hej,

Ale Ty masz R6 a ja V8 - kto wie czy jakiejś różnicy to nie robi.
Mamy na forum taki wątek :
http://jaguarclubpoland.net/forum/index.php/topic,2431.msg180089.html#msg180089
Poczytam sobie ...

Piotr

Offline a1410

  • Forumowicz Executive
  • ***
  • Wiadomości: 159
  • X350 XJR 2004
Odp: Klekot przy pierwszym uruchomieniu
« Odpowiedź #9 dnia: Luty 16, 2020, 08:32:18 am »
Polecam Motula 8100 X-clean 5W/40. Mam ten olej od dobrych kilku lat we wszystkich moich samochodach.
Pozdrawiam

Offline Six

  • Forumowicz Executive
  • ***
  • Wiadomości: 241
Odp: Klekot przy pierwszym uruchomieniu
« Odpowiedź #10 dnia: Luty 16, 2020, 11:14:52 am »
Tu było sporo ciekawych informacji: http://jaguarclubpoland.net/forum/index.php/topic,34736.0.html

X-Clean spełnia normę Acea C3, więc do nowych diesli z DPFem jak najbardziej, ale do starych benzyniaków już niekoniecznie. Ja w X300 używam Motula 8100 X-Cess 5W40 (spełnia Acea A/B, ale nie C).

Offline Moonwalker_LW

  • Forumowicz Executive
  • ***
  • Wiadomości: 105
Odp: Klekot przy pierwszym uruchomieniu
« Odpowiedź #11 dnia: Luty 16, 2020, 17:04:32 pm »
a nie kompresor klimy? podobny dżwięk miałem, ale w 300ce.
X300 3.2l 96r. Najlepszy, bo pierwszy :)