Autor Wątek: X-type Serwo , pompa hamulcowa , problem z hamulcami  (Przeczytany 286 razy)

Offline Jaterow

  • Aspirant
  • Wiadomości: 5
X-type Serwo , pompa hamulcowa , problem z hamulcami
« dnia: Marzec 14, 2019, 19:10:51 pm »
Witam
  Mam problem związany z hamulcami. A mianowicie hamulce po wymianie klocków i przewodów hamulcowych zaczeły się blokować a mianowicie są zaciśnięte lekko przez co auto przy większych prędkościach wchodzi w wibracje, na pochyłej drodze nie zjeżdża. Z początku problem był tylko z tylnimi hamulcami jednak teraz również pojawił się na przedniej osi. Ciekawostką tutaj jest fakt że po wyłączeniu silnika i spompowaniu hamulca a następnie odpaleniu silnika hamulce puszczają. Niestety problem wraca zaraz po pierwszym nawet lekkim przyhamowaniu. Przejrzałem już forum i drodzy forumowicze pisali o wadliwej pompie hamulcowej oraz wymianie serwo. Jednak tematy te nie były do końca rozwiązane. Czy może ta usterka być spowodowana wyżej wymienionymi podzespołami? Jeśli tak to czy jest możliwość zastąpienia serwo i pompy hamulcowej w X 2.0d tym od forda mondeo MK3 ?

Offline q_nerk

  • Forumowicz Executive
  • ***
  • Wiadomości: 438
Odp: X-type Serwo , pompa hamulcowa , problem z hamulcami
« Odpowiedź #1 dnia: Marzec 14, 2019, 19:57:13 pm »
Miałem to samo, po zapowietrzeniu układu.  W sumie to chyba nie tylko ja. Pompa hamulcowa/serwo nie odpuszcza do końca.  Po odkreceniu pompy jest regulacja na serwie.

Offline Jaterow

  • Aspirant
  • Wiadomości: 5
Odp: X-type Serwo , pompa hamulcowa , problem z hamulcami
« Odpowiedź #2 dnia: Marzec 15, 2019, 10:55:29 am »
Dziękuję bardzo za pomoc jak tylko znajdę czas będę się za to zabierał. Dam znać czy pomogło  :-super