Autor Wątek: Jazda testowa  (Przeczytany 2572 razy)

Offline mojomr

  • Starszy Forumowicz
  • **
  • Wiadomości: 50
Odp: Jazda testowa
« Odpowiedź #30 dnia: Marzec 27, 2019, 10:40:10 am »
Masz pełną skrzynkę = nie mogę wysłać Ci wiadomości.
Qrde, tu jest tyle możliwości... może to trzeba robić przy wyłączonym silniku, na przykład? Tylko na standby? Już nie pamiętam szczegółowo całej sekwencji zdarzeń, którą zrobiłem.

Offline Freeminder

  • Forumowicz
  • *
  • Wiadomości: 30
  • Kocham to forum
Odp: Jazda testowa
« Odpowiedź #31 dnia: Marzec 27, 2019, 10:55:47 am »
Nie wiem czemu. Mam pustą skrzynkę. Jedna wiadomość od Ciebie

Wysłane z mojego SM-G965F przy użyciu Tapatalka


Offline mojomr

  • Starszy Forumowicz
  • **
  • Wiadomości: 50
Odp: Jazda testowa
« Odpowiedź #32 dnia: Marzec 27, 2019, 12:49:03 pm »
Dobra, spoko, poszło. Nie wiem dlaczego wcześniej krzyczał o przepełnionej skrzynce.

Offline mojomr

  • Starszy Forumowicz
  • **
  • Wiadomości: 50
Odp: Jazda testowa
« Odpowiedź #33 dnia: Kwiecień 01, 2019, 22:48:19 pm »
@Freeminder
i jak działa wyświetlacz komputera? Udało Ci się przestawić skutecznie?

Offline Freeminder

  • Forumowicz
  • *
  • Wiadomości: 30
  • Kocham to forum
Odp: Jazda testowa
« Odpowiedź #34 dnia: Kwiecień 01, 2019, 23:08:50 pm »
Niestety nie:( Próbowałem na postoju, na zapalonym silniku, na zgaszonym. W trakcie jazdy. I tak, i tak, i nic :(

Offline Jaro

  • Aspirant
  • Wiadomości: 4
  • Kocham to forum
Odp: Jazda testowa
« Odpowiedź #35 dnia: Kwiecień 02, 2019, 17:47:18 pm »
Witam Forumowiczow...w innym watku nikt nie odpowiedzial wiec moze tutaj:
Od piatku jestem dumnym posiadaczem E-pace'a...pierwsze wrazenia sa rewelacyjne jesli chodzi o uklad jezdny i osiagi (nie szaleje wiec dla mnie w sam raz 150 KM z manualem). Nie moge sie tez przyczepic do jakosci wykonczenia i komfortu. Musze tez pochwalic mojego dealera Jaguara - Wroclaw/Długołęka - rewelacyjna obsluga, kultura i pomoc...czytajac Wasze wczesniejsze komentarze bylem ciekawy jak to bedzie ale obsluga na najwyzszym poziomie - czujesz sie tam jak klient premium...Odbior auta lekko uroczysty, potem tankowanie na koszt dealera do pelna i jakies ok 2 godzin poswiecone na ustawienia auta, tlumaczenia itp...szczerze wiec polecam ten salon...
Ale mam tez kilka problemow - moze ktos cos podpowie, a moze to jakis moj brak wiedzy :
1) mam najnowszy soft, nie mam problemow z jezykiem polskim...ale...na glownym wyswietlaczu na ekranie "ulubione" dodalem sobie 6 kontaktow (mam do nich przypisane zdjecia) i wszystko fajnie dzialalo po czym nastepnego dnia...nadal jest 6 ikonek ale bez zadnych podpisow jaki to kontakt i bez zdjec...wiecie moze jak to zrobic, zeby bylo na stale? Aktualizacja: po 2 tygodniach uzykowania auta wciaz problem nie znika...

2) dzis po 4 dniach uzytkowania na wyswietlaczu srodkowym pomiedzy zegarami (mam wirtualne zegary) tam gdzie pojawia sie system zmiany pasa ruchu, a gdzie w zwyklym trybie mialem ustawione wyswietlanie stacji radiowej nagle jest pustka...czyli nie ma nic...wyswietlacz na bank dziala bo jak przekraczam pas drogi to wyswietla sie "przekroczenie"...ale poza tym jest pusto...co z tym zrobic? Atualizacja: juz wszystko ladnie dziala...

3) Staram sie podlaczyc auto do wifi....auto w garazu w zasiegu wlasnej sieci wifi...daje ustawienia, łączność i mam tylko 3 pozycje: Bluetooth, Urzadzenia z androidem, urzadzenia z IOS...jak wiec podlaczyc sie pod wifi? Aktualizacja: Nadal brak lacznosci z wifi..

Jesli moje pytania sa zbyt banalne to nie krzyczcie za bardzo ;-) i z gory dzieki!

Offline Freeminder

  • Forumowicz
  • *
  • Wiadomości: 30
  • Kocham to forum
Odp: Jazda testowa
« Odpowiedź #36 dnia: Kwiecień 02, 2019, 21:40:53 pm »
Cześć,

Niezbyt Ci pomogę, ale głupio wygląda to, że nikt nie reaguje na Twoje zapytanie.
Ad1) Ja dodałem tylko jedno i nie znika. (być może - nie wiem, jest to wina tego, że podłączył się inny telefon. Zdjęcia pokazuje moim zdaniem tylko jak jest podłączony ten telefon, z którego dodano kontakt). Jeśli to Twój telefon jest podłączony, to nie mam pojęcia czemu tak się dzieje (chyba, że masz dwie karty SIM - ale to tylko taki domysł bez podstaw).
Ad2) Jak działa, to się nie wtrącam :)
Ad3) Tu dziwna sytuacja, bo jeśli masz pakiet Connect Pro to powinieneś mieć też pozycje połącz z siecią Wi-Fi oraz Ustaw Hot-Spot (może niedokładnie tak, ale polega to na tym, że Wi-Fi jest postawione z karty włożonej do podłokietnika). Gdybyś mógł wrzucić fotę jak wygląda Twoje menu łączność.

Pozdrawiam i życzę powodzenia,
Marek
« Ostatnia zmiana: Kwiecień 02, 2019, 23:30:30 pm wysłana przez MicGin »

Offline mojomr

  • Starszy Forumowicz
  • **
  • Wiadomości: 50
Odp: Jazda testowa
« Odpowiedź #37 dnia: Kwiecień 02, 2019, 22:49:16 pm »
Niestety nie:( Próbowałem na postoju, na zapalonym silniku, na zgaszonym. W trakcie jazdy. I tak, i tak, i nic :(
Qrcze... u mnie zadziałało. Tak skutecznie, że mam na stałe. Może wypróbuj różne języki zgodnie ze schematem, który Ci opisałem? Wiem, robota głupiego ale nie mam innego pomysłu. Chyba, żeby może jednak pomoc serwisu (np. tego z Wrocławia, o którym tak dobrze pisze kolega Jaro?).

Offline Jaro

  • Aspirant
  • Wiadomości: 4
  • Kocham to forum
Odp: Jazda testowa
« Odpowiedź #38 dnia: Kwiecień 05, 2019, 14:03:57 pm »
Poki co zostal mi problem nr 1 czyli gubienie "ulubionych kontaktow"...telefon ciagle uzywam ten sam..wiec chyba cos jest z oprogramowaniem...napisalem do Jaguara...ponoc przekaza pytanie do dzialu technicznego idadza odpowiedz...
A tak z ciekawosci: jak sobie radzicie z polskimi nazwiskami typu (Grzegorz Grzeszczyk) przy glosowym wybieraniu numerow?

Offline Freeminder

  • Forumowicz
  • *
  • Wiadomości: 30
  • Kocham to forum
Odp: Jazda testowa
« Odpowiedź #39 dnia: Kwiecień 05, 2019, 14:11:00 pm »
Ja mam w ulubionych kilka. Do reszty nie dzwonię. Ogólnie nie cierpię rozmawiać przez telefon w samochodzie. Jeśli nie jest to sprawa życia i śmierci, to nie dzwonię. A odbieranie mam ustawione na automatyczne zrzucanie z wiadomością.

Wysłane z mojego SM-G965F przy użyciu Tapatalka

« Ostatnia zmiana: Kwiecień 05, 2019, 16:32:59 pm wysłana przez MicGin »

Offline mojomr

  • Starszy Forumowicz
  • **
  • Wiadomości: 50
Odp: Jazda testowa
« Odpowiedź #40 dnia: Kwiecień 05, 2019, 15:41:12 pm »
A gdzie macie te "Ulubione"? Bo ja nic takiego u siebie nie znalazłem?
Głosowo wybieram przez imię wymawiane z angielską manierą ;D a później wskazuję już numer z listy. Po kilkudziesięciu próbach zrezygnowałem z nauczenia się wymowy Jaguara :D Do najczęściej wybieranego (mojej przyjaciółki) przypisałem voicetag - też po kilkunasty próbach ustawiłem prosty po angielsku, łatwy do wymówienia. Działa teraz 100 na 100.

Offline Freeminder

  • Forumowicz
  • *
  • Wiadomości: 30
  • Kocham to forum
Odp: Jazda testowa
« Odpowiedź #41 dnia: Kwiecień 08, 2019, 19:41:05 pm »
Ulubione masz na "własnym ekranie startowym" czyli jak przesuniesz ten podzielony na 3 w lewo. Tam masz tysiąc kwadracików i pod każdy możesz podpiąć, co chcesz, np. osoby :)

Offline mojomr

  • Starszy Forumowicz
  • **
  • Wiadomości: 50
Odp: Jazda testowa
« Odpowiedź #42 dnia: Kwiecień 09, 2019, 13:51:22 pm »
Aaa... ok, dzięki. Myślałem, że to jakaś dodatkowa funkcjonalność, której nie mam.

Online kajoj

  • Forumowicz
  • *
  • Wiadomości: 25
  • Kocham to forum
Odp: Jazda testowa
« Odpowiedź #43 dnia: Kwiecień 09, 2019, 21:36:43 pm »
A jak robicie voice tagi?

Offline Freeminder

  • Forumowicz
  • *
  • Wiadomości: 30
  • Kocham to forum
Odp: Jazda testowa
« Odpowiedź #44 dnia: Kwiecień 09, 2019, 23:18:50 pm »
Najprościej to do ważnych kontaktów w telefonie dopisać angielskie słowo - "mother", "wife", "son", "boss" etc. I już :)
« Ostatnia zmiana: Kwiecień 09, 2019, 23:44:56 pm wysłana przez MicGin »